deafarzh-CNnlenfritjaruessv
Juni 2019
Mo Di Mi Do Fr Sa So
27 28 29 30 31 1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 30

Frage Getriebe Fehlerbild: Im Leerlauf nach rückwärts, im Vorwärtsgang blockiert es

Mehr
14 Mai 2019 20:21 #32286 von AndreasE
Hallo, eine kurze Frage. Mein 12m18 hat ein unübliches Fehlerbild.
Passiert ist es in einer "Familienbeihilfeaktion" bei mir zu Hause, in dem ich mit dem 12m18 einen S-LKW mit defektem Gasseilzug beim umrangieren helfen wollte. Der kleine 12M18 hat den doppelt so schweren S-LKW eigentlich ganz tapfer im Geländegang gezogen, bis eben der besagte Fehler passiert ist.

Fehlerbild:
Das Getriebe ist im Rückwärtsgang, wenn der Schalthebel in seiner Kulisse im Leerlauf ist.
Das Getriebe blockiert (würde blockieren) wenn man irgend einen vorderen Gang (1./3./5./7.) einlegt. Das würde bis zum Motor abwürgen gehen, ohne daß sich die Räder drehen. Da ich das Getriebe nicht zu stark belasten will, lass ich es dazu nicht kommen, sondern steige vorher auf die Kupplung und stelle den Motor ganz normal ab.
Einen "hinteren" Gang (2./4./6./8.) kann man nicht einlegen
Wenn die Kabine gekippt ist, kann man den Schalthebel am Getriebe nicht nach vor und zurück bewegen.
Man kann von der großen in die kleine Gruppe schalten - es macht den üblichen "Knacks"
Der Neutralschalter würde den Startvorgang nicht erlauben (habe ihn einstweilen mit einer Litze kurzgeschlossen, damit ich starten kann)
Der Rückwärtsschalter ist dauernd aktiv
Die Kupplung funktioniert
Da ich den Motor starten kann, ist auch genügend Druck in der Bremsanlage und allen Versorgern (d.h. Feststellbremse ist gelöst)
Die vorbeugende Spannstiftaktion wurde noch nicht gemacht.

Daher meine Frage: Hat jemand schon mal ähnliches erlebt, bzw. hat jemand einen Tipp ?

Das Positive daran ist, daß es bei mir zu Hause passiert ist. Er steht direkt vor der Halle. Immerhin etwas :-)

Vielen Dank für "sachdienliche" Hinweise und Liebe Grüße,
Andy

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Mai 2019 21:01 #32287 von 680gl
Servus Andy,
für mich klingt Deine Beschreibung nach dem "Spannstift-Defekt".
Schau in die Schaltkulisse ob das Schiebestück noch richtig positioniert ist und die/der Spannstift o.k. ist/sind.
LG Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Mai 2019 21:21 #32288 von AndreasE
Danke Stefan,
dann werde ich wohl ums aufschrauben nicht herumkommen. ;-)
Ich werde berichten, sobald ich für die Aktion Zeit gefunden habe.
Danke schon mal vorab ans Forum für die tolle PDF Dokumentation zu diesem Thema - die werde ich mir zuerst zu Gemüte führen.
Nicht, daß ich den Rückwärtsdrang meines Kleinen auch noch sabotiere ....

LG,
Andy

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Nicht erlaubt Themen erstellen
  • Nicht erlaubt antworten
  • Nicht erlaubt Beitrag bearbeiten
Moderatoren: weitwegMagnusLetnei

SteyrForum fördern



1230508
HeuteHeute10
WocheWoche432
MonatMonat9125
AlleAlle1230508
Go to top