German Afrikaans Arabic Chinese (Simplified) Dutch English French Italian Japanese Russian Spanish Swedish
April 2019
Mo Di Mi Do Fr Sa So
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 1 2 3 4 5

Frage Erledigt - 680 M3 Differenzialsperre und Vorderachsantrieb - gehen die?

  • ChristianHecht
  • ChristianHechts Avatar Autor
  • Offline
  • Steyr begeistert
Mehr
15 Apr 2019 20:54 #31873 von ChristianHecht
Hallo zusammen, wir sind seit einer Woche stolzer Besitzer eines 680 M3. Wir werden jetzt so langsam warm mit ihm, da ich beim Steyr noch relativ unerfahren bin, habe ich da ein paar Fragen zu den Sachen die mir aufgefallen sind.

1) Die Kontrollleuchten für Differenzialsperre und Vorderachsantrieb leuchten nicht wenn ich sie einschalte. Beim Vorderachsantrieb höre ich das einrasten, jedoch dreht sich die Antriebsstange zur Vorderachse immer.
- ist das normal (wir konnte es nur beim anfahren uns anschauen das sie sich dreht)
- kann ich die Differenzialsperre irgendwie testen/sehen?

2)
Unser Steyr ruckelt immer beim Anfahren, egal wie sanft ich versuche die Kupplung kommen zu lassen. Was kann das sein?

Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Apr 2019 21:16 #31874 von 680gl
Servus Christian,
Gratulation zum 680er.
Der Antriebsstrang der Forderachse dreht sich immer mit, ohne eingeschaltenem Allrad wird der Antriebsstrang durch die Forderräder angetrieben.
Ob der Forderradantrieb und die Diff.Sperre einrücken kannst Du an der Hebelstellung erkennen. Im Bereich der Hebel solltest Du auch die Schalter für die Kontrolllampen sehen, schau mal ob die Kabel alle an den Schaltern befestigt sind, auch solltest Du kontrollieren ob die Glühbirnen der Kontrollleuchten ganz sind.
LG Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ChristianHecht
  • ChristianHechts Avatar Autor
  • Offline
  • Steyr begeistert
Mehr
15 Apr 2019 22:02 #31876 von ChristianHecht
Ok, super, danke dir. Die Lampen sehen OK aus, die für den Vorderachsantrieb lief einmal als wir im Wald waren. Aber das mit den Kabeln kann ich mir mal ansehen, ich dachte evtl. das es die Sensoren oder die Kontakte der Sensoren sind.

Jetzt habe ich nur noch Punkt 2 offen :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ChristianHecht
  • ChristianHechts Avatar Autor
  • Offline
  • Steyr begeistert
Mehr
17 Apr 2019 07:51 #31903 von ChristianHecht
Erledigt (das mit den Lampe, da gehe ich auf die Suche)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Nicht erlaubt Themen erstellen
  • Nicht erlaubt antworten
  • Nicht erlaubt Beitrag bearbeiten
Moderatoren: weitwegMagnusLetnei

SteyrForum fördern



1208529
HeuteHeute223
WocheWoche1687
MonatMonat8782
AlleAlle1208529
Go to top