deafarzh-CNnlenfritjaruessv
Januar 2022
Mo Di Mi Do Fr Sa So
27 28 29 30 31 1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 30
31 1 2 3 4 5 6

file Frage Hilfe, Tacho spinnt nach Ausbau des Kabelbaums vom ehemaligen Feuerwehraufbau

Mehr
04 Jan 2022 18:01 #43513 von Simon86
Hallo zusammen,

nach der Rückrüstung des kompletten Feuerwehr Aufbaus (Kabelbaum) spinnt jetzt das Kombiinstrument.

Das heißt konkret:
- Drehzahlmesser geht nicht
- Luftanzeigen gehen bis max. 4 bar (es liegen aber 8 bar an)
- Öldruckanzeige gegen null
- Tankanzeige zeigt fast leer an (Tank ist 1/2 voll)
- Temperaturanzeige ohne Funktion
- Kontrollleuchte Batterie 2 leuchtet

Hat jemand ne Idee was das sein könnte? Ich messe und prüfe hier schon seit Tagen. Leider ohne Erfolg.

Sonst funktioniert alles. Springt an, läuft sauber, alle elektrischen Verbraucher (Heizung, Licht, Hupe, Blinker etc.) funktionieren einwandfrei.

Im Anhang noch ein Bild (bei laufendem Motor)

Hat jemand ne Idee? ich weiß echt nicht mehr weiter.

Vielen Dank im Voraus,

Gruß
Simon
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Jan 2022 18:57 #43514 von KlausU
Moin,
prüf mal die Masseverbindung zwischen Rahmen und Fahrerhaus.

Viele Grüße
Klaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Jan 2022 19:13 #43515 von Simon86
Hallo Klaus,

wo verläuft die Masseverbindung denn? Ist das ein klassisches Masseband?
Ich hab hier nichts gefunden.
 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Jan 2022 19:24 #43516 von KlausU
Beim 12M ist die vorn rechts oben am Rahmen. Grobe Richtung oberhalb der Fahrgestellnummer. Normales Kabel, kein Masseband.
Ich gehe mal davon aus das es bei den Feuerwehren genauso ist, habe aber bei den zivilen noch nicht danach gesucht.

Viele Grüße
Klaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Jan 2022 19:54 #43517 von Simon86
Ok danke, habs gefunden. Die Masseverbindung wars leider nicht...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Jan 2022 08:28 #43519 von Totte
Moin Simon,
klingt nach schlechter Masse, wie Klaus schon schreibt.
Ich könnte mir vorstellen das einer der diversen Stecker keinen richtigen Kontakt hat. Also erneut vorsichtig lösen und und ohne kraftanstrengung aufstecken.
Ansonsten einen einen Stecker vergessen? Das glaube ich aber nicht.....
Grüße
Totte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Jan 2022 09:47 - 05 Jan 2022 09:55 #43521 von KlausU
Moin Simon,
kannst du mal den Rückbau des Kabelbaums etwas näher beschreiben?
Was ist wo rausgeflogen?
Die Warnleuchte 2 für die Batterien ist beim 12M außer Funktion.
Was die bei den Zivilen anzeigt weiß ich leider nicht, ich habe leider keinen Schaltplan für die S- Versionen.
Wenn ich mir das Foto anschaue fällt auf das die Amaturentafel auch schon mal raus war.
Dann ist aus meiner Sicht auch das ganze Wellnessprogramm für das Anzeigepanel fällig.

 

Viele Grüße
Klaus
Letzte Änderung: 05 Jan 2022 09:55 von KlausU. Grund: Ergänzung

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Jan 2022 21:55 #43526 von Simon86
Hallo zusammen,

Problem gelöst :-)
anscheinend hat sich ein Kabel von X10/1 zu F13 gelöst oder war durch den Kabelbaum der Feuerwehr anders angeschlossen.

@ Klaus:
ja Tacho war bzw ist ausgebaut.
Was meinst du mit dem Wellnessprogramm? Das nachlöten? Das hab ich auch noch vor. Hat jetzt aber keine Priorität weil es ja noch/wieder funktioniert.

Gruß
Simon

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Jan 2022 22:09 - 05 Jan 2022 22:11 #43527 von KlausU
Moin,
das Wellnessprogramm besteht im wesentlichen aus Steckerpins und Buchsen reinigen/ kalibrieren, optisch prüfen und bedarfsweise nachlöten.
Haben wir hier schon mehrfach im Forum behandelt.

Viele Grüße
Klaus
Letzte Änderung: 05 Jan 2022 22:11 von KlausU.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Nicht erlaubt Themen erstellen
  • Nicht erlaubt antworten
  • Nicht erlaubt Beitrag bearbeiten

SteyrForum fördern



  Allrad Foren

 

Weltreise Foren

 

Allrad Treffen

 

  Allrad LKW Gemeinschaft

 

 Weltreiseforum

 

Abenteuer & Allrad

 

Womobox Leerkabinen Forum

 

 DZG Globetrotter

 

Willy Janssen Treffen

 

 

1693998
HeuteHeute404
WocheWoche869
MonatMonat11098
AlleAlle1693998
Go to top
Wir benutzen Cookies

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.