German Afrikaans Arabic Chinese (Simplified) Dutch English French Italian Japanese Russian Spanish Swedish
Januar 2019
Mo Di Mi Do Fr Sa So
31 1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31 1 2 3

Frage Motorschaden - Komplettrevision / Hilfe bei Teilebestellung erbeten

Mehr
11 Jan 2019 10:35 - 11 Jan 2019 14:29 #30078 von oschi
Hi alle,

der ein oder andere mag es schon mitbekommen haben: Oschi hat einen Motorschaden erlitten.

Der Motor wird derzeit so weit wie nötig zerlegt (und das ist weit!). Ich brauche Hilfe bei der Zusammenstellung aller benötigten Dichtungen und Schrauben und so weiter. Es gibt wohl keine vorkonfektionierten Revisionssätze.

Wenn jemand das schon mal gemacht hat (Kai / Sunndal?) wäre ich über eine Teileliste extrem dankbar. Schon ein Teilbereich würde mich erheblich weiter bringen, wenn Bestellnummern und vor allem Bezugsquellen genannt würden. Turbolader und ESP habe ich schon ;-)

Motor ist von 1986 mit Doppelölfilter und Friedmann Pumpe, also ein 612.74

Am Boden zerstörte Grüße
Christian
Letzte Änderung: 11 Jan 2019 14:29 von oschi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 11:00 #30079 von Hydraulicus
Moin Christian! Erstmal Kopf hoch und auch wenn es mit der Teilebestellung nicht direkt etwas zu tun hat, aber vielleicht kannst du den Schaden noch etwas genauer beschreiben, das ist vielleicht dann auch hilfreich bei weiteren Komponenten, die Schaden genommen haben. Ansonsten ist ein LKW-Motor - trotz allen Übels - doch recht schön zu reparieren, allein, dass die Laufbuchsen einzeln verbaut werden, ist schon mal Gold wert.
Gruß Felix
Folgende Benutzer bedankten sich: oschi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 11:23 - 16 Jan 2019 11:45 #30082 von oschi
Eine Ergänzung:

Der Motor wird in einer LKW-Werkstatt zerlegt und alle Einzelteile werden gesäubert, geprüft und bei Bedarf vom Spezialisten vermessen und überholt (bspw. die Zylinderköpfe).

Selbst wenn an den Komponenten nichts kaputt wäre, bräuche man doch überall neue Dichtungen und bspws neue Dehnschrauben. Für die Zusammenstellung dieser Teile benötige ich auf jeden Fall Hilfe.

Weggebaut sind bis jetzt:
--Ventildeckel + Ansaugbrücke
--Auspuffkrümmer
--Wassersammelrohr
--Ölleitungen
--Zylinderköpfe
--Kühler / LLK + Rohre / Viskolüfter
--Wasserpumpe
--Schwingungsdämpfer vorn

Es folgen:
--Ölwanne
--Ölkühler/Wärmetauscher

Bitte keine Gebrauchtteile anbieten. Ich kaufe ausschließlich Neuware. Ich kaufe auch keinen Austauschmotor, wenn er nicht komplettrevisioniert und unbenutzt vom renommierten Instandsetzer kommt. Das mache ich weder aus Arroganz noch weil ich es mir leisten kann (haha), sondern weil ich mich bedingungslos auf das Material verlassen können muss und wir wissen ja alle: Wer billig kauft, kauft zweimal.
Letzte Änderung: 16 Jan 2019 11:45 von oschi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 12:39 #30087 von sunndal
Hallo Oschi
Den Motordichtsatz bekommst du bei Wolf Dichtungen in Österreich da hab ich meinen auch her. Ich würde nie wieder in eine Werkstatt gehen nachdem was ich erlebt habe. Ich mache alles selber wenn du Hilfe brauchst schreib mir eine PN. Ich versuche zu helfen wo ich kann und wenn ich nur eine andere Meinung geben kann. Lass dir alles zeigen und erklären in der Werkstatt. Falls deine Dieselpumpe kontrolliert werden soll hab ich eine Firma in Thüringen. Die haben meine auf dem Prüfstand gehabt. Ich Bon sehr zufrieden mit der Arbeit.
LG Kai
Folgende Benutzer bedankten sich: oschi, MiBaTec

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 14:25 - 11 Jan 2019 14:28 #30089 von oschi
Mögen Euch solche Einblicke in den eigenen Motor erspart bleiben:

















Letzte Änderung: 11 Jan 2019 14:28 von oschi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 14:53 - 15 Jan 2019 19:24 #30090 von oschi

Hydraulicus schrieb: [...] vielleicht kannst du den Schaden noch etwas genauer beschreiben [...]


What happened:

Die letzten 80km Autobahn, Motor wird für 5°C Außentemperatur immer wieder ungewöhnlich warm. Am Ziel (LKW-Werkstatt :unsure: ) angekommen, raucht der Motor auch im Leerlauf hell. Ich parke, lasse den Motor an und suche: Kaum Druck auf dem Kühlsystem. 5l Kühlwasser aufgefüllt (und nach dem Auskühlen noch mal 3l). Schlecht.

Motor läuft rund, kein Blubbern im Ausgleichsbehälter, kein Schaum am Öldeckel, kein Druck auf dem Öl-Einfüllstutzen. Gut.

Kühlwasser vor 10 Tagen komplett erneuert (überaltert, aber sauber). Kühlsystem komplett entwässert, mehrfach gespült, aufgefüllt und nach Vorschrift entlüftet. Kühlsystem außen dicht, mehrfach überprüft. Gut.

Ölstand über die letzten 7,5tkm permanent gesunken, ca. 1-2l. Keine wundersame Ölvermehrung. Gut.

Gemäß Kühlwasser-Anzeige ist der Motor noch nie zu heiß geworden. Ab 0,7bar Ladedruck hat der Motor immer schon geraucht, doch im Leerlauf bei warmem Motor noch nie.

Der Rauch war geruchslos, erinnerte aber perfekt an Wasserdampfschwaden. Mit Behälter versucht, den Rauch aufzufangen und zu kondensieren, ging aber nicht. Kein Ruß im Behälter festgestellt.

Motor läuft wie ein Uhrwerk, Leistung vorhanden, Verbrauch niedrig, Turbolader macht vollen Druck. Keine Spuren am Ölmesstab,

Und trotzdem liegt Wasserdampf in der Luft...

Also den Krümmer abgebaut: Ablagerungen von verbranntem Kühlwasser in allen sechs Auslasskanälen und an den Ventilen zu sehen.

Zylinderkopfhaube (Ventildeckel) und "Ansaugbrücke" abgebaut: Graue Pampe auf allen Köpfen, besonders viel auf Zylinder 5/6 - dort ist die Motorentlüftung. Ladeluftkühler am oberen Flansch dick mit grauer Pampe verstopft.

Motoröl abgelassen: Motoröl ohne Befund!
Kühlwasser abgelassen: Kühlwasser ohne Befund.

Zylinderköpfe abgebaut: Block dick mit grauer Pampe versifft.

Ölwanne abgebaut: Ölwanne ohne Befund!

Insgesamt haben wir mehrere Handvoll grauer Pampe aus dem Motor geholt. Alles aus Block, Kopf und der Ladeluftverrohrung. Aber rein gar nichts davon im Öl oder in der Ölwanne! Warum nicht? Weil das Kühlwasser ins heiße Öl gelangt sein muss! Dort ist es verdampft, durch die Entlüftung aufgestiegen und am Ventildeckel kondensiert. Erst dort entsteht die graue Pampe. Die Pampe sinkt einerseits über die Bohrungen der Stößelstangen durch die Köpfe in den Block. Andererseits wird die Pampe über die Motor-Entlüftung in den Turbo gezogen und in den LLK gepresst, von wo sie langsam aufsteigt und in die Ansaugbrücke gelangt und weiter in alle Brennräume. Dort wird sie verbrannt und hinterlässt sechs blitzsaubere Töpfe und einen weißen Schleier im Abgas.

Die gute Nachricht: Laufbuchsen sauber und scheinbar unversehrt. Kolbenoberseiten sauber und scheinbar unversehrt. Kolbenringe vermutlich unversehrt, da Hohnbild in Ordnung. Gefressen hat der Motor also (noch) nicht. Die Kipphebelwellen lassen auch keinen übermäßigen Verschleiß erkennen. Spannend wäre zu wissen, ob auch die Nockenwelle, Kurbelwelle und Kolbenunterseiten ohne Befund sind.


Looking back:

Der Schaden "Wasser im Öl" kam vermutlich nicht so plötzlich, wie er von mir festgestellt wurde.

In den letzten Monaten ergaben sich hier und da vermeintliche Öl-Undichtigkeiten. Schon länger an der Druckseite vom Turbolader, seit ein paar Wochen auch an Auspuffkrümmer / Luftpresser-Flansch / Kurbelwellen-Dichtring. Sah aus wie Öl, fühlte sich an wie Öl. Ich schob es auf die reinigende Wirkung des 10W-40 und den nun permanenten Betrieb des sonst eher unregelmäßig genutzten Fahrzeugs. Im Rückblick war das aber kein austretendes Öl - das war mit Öl, Russ und Ablagerungen vermischter kondensierter Wasserdampf vom Kühlwasser. Insbesondere am vorderen Kurbelwellendichtring fand ich vor wenigen Tagen noch einen eher wässrigen Belag.

Das Kühlwasser fand vermutlich schon länger einen Weg ins Öl, denn Kühlwasser hat der Oschi regelmäßig etwas verbraucht. Allerdings fand ich auch immer Tropfen an den Enden der Kühlwasserschläuche und gelegentlich auch am Ausgleichsbehälter, so dass ich von "normalem" Verlust ausging. Meine Lösung dafür war, von Schlauchschellen auf Gelenkbolzenschellen zu wechseln und diese noch strammer zu ziehen.

Was ich seit dem Turbotausch immer schon mal tun wollte, schon längst vorbereitet, aber immer verschleppt hatte und jetzt JEDEM EMPFEHLEN möchte ist, einfach mal den Schlauch der Kurbelgehäuse-Entlüftung in einen Behälter umzulegen, eine Weile damit zu fahren und zu gucken, was nachher im Behälter drin ist. Den kleinen Anschluss-Stutzen am Turbo-Eingang verschließt Ihr währenddessen bitte mit einer Metallkappe! Bei mir wäre im Behälter eine graue Pampe namens Öl-Wasser-Emulsion angekommen!

Ein weiteres unterschätztes Anzeichen: Ich hatte im August den Turbolader gewechselt und nach einigen hundert Kilometern die LLK-Verrohrung noch mal korrigiert. Dabei stellte ich überraschend viel schwarze Flüssigkeit im LLK fest. Ich hielt das für Öl, und etwas Öl ist ja immer im LLK. Im Rückblick war das vermutlich viel zu viel und viel zu dünn für Öl! Dann war das nicht nur Öl, sondern auch wieder mit Öl, Russ und Ablagerungen vermischter kondensierter Wasserdampf vom Kühlwasser.

Und noch ein möglicher Zusammenhang: Vor ein paar Wochen im ars..kalten Bayern wollte Oschi nicht anspringen (vgl. Kaltstart-Thema ). Er starb praktisch mit dem Anspringen wieder ab. Erst beim vierten Versuch berappelte er sich und qualmte fett. Wir tippten damals auf ein Dieselproblem, aber heute glaube ich, dass der Motor abstarb, weil er aufgrund der Pampe im LLK keine Luft bekam.

Ach ja, hinterher...


Why the shit hit the fan:

Wir gehen davon aus, dass das Wasser nicht bei kaltem und stehendem Motor ins Öl kam. Warum? Weil es weder über Nacht noch nach Kurzstrecken zu einer wundersamen Ölvermehrung kam. Der Kühlwasserstand sackte bei kaltem Motor nicht ab. Wir können uns das Gesamtbild bisher nur so erklären, dass jegliches ins Öl gelangte Kühlwasser umgehend vollständig verdampft wurde.

Wo und wie das Wasser ins Öl kam, ist noch unklar. Wir prüfen: Wasserpumpe, Ölkühler, Köpfe, Zylinderkopfdichtung. Wenn da nichts auftaucht, müssen wir im Block weitersuchen. Die Bestimmung der Schadenursache ist teuer, aber für mich unerlässlich. Ich will den Motor nicht mit ein paar auf Verdacht erneuerten Teilen zusammenbauen und nach wenigen Kilometern an der selben Stelle stehen. Dann war es nämlich der Block und alles geht von vorne los. Das wäre die teuerste Lösung überhaupt.


Lesson learned:

Ohne die Ursache zu kennen, weiß ich nicht, was ich beim Motor vielleicht falsch gemacht habe und in Zukunft besser machen könnte. Aber ich habe schon etwas gelernt. Ein Wasserverlust im Motor muss beim Ölwechsel nicht unbedingt sichtbar werden. In meinem Fall schieden die üblichen Verdächtigen alle aus - nur die weiße Fahne im Leerlauf hat es verraten (die ich übrigens nur im Dunkeln im Scheinwerferlicht sah). Ich werde einen simplen Motorcheck (Kurbelgehäuse-Entlüftung) nie mehr aufschieben. Ich will vermeiden, Annahmen zu treffen, nur weil sie plausibel erscheinen (da drückt Öl raus). Und ich habe gelernt, dass der Steyr ein Motor ist, der auch mit Kühlwasser im Öl noch verdammt laaange fährt. Hut ab!
Letzte Änderung: 15 Jan 2019 19:24 von oschi. Begründung: Schlaflos in Hagen.
Folgende Benutzer bedankten sich: Kimbaland

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 19:35 #30091 von Gantenberg
Moin, eventuell solltest Du dir auch mal überlegen das richtige Öl zu fahren, 10w40 ist nicht das richtige, der Steyr braucht 15w40 Mineralisch. Du fährst syntetisches Öl.
Nicht das du Dir damit einen Motorschaden eingefangen hast. Bei hohen Temperaturen ist die Schmierung bei vielen teilen nicht mehr gegeben. Deshalb Mineralisches Öl.
Aber das ist nur eine Vermutung , habe das Fach mal gelernt und ausgeübt. Bei Motoren dieses Bj. sollte man schon auf das Öl schauen, die Motoren vertragen dieses neumodischen Zeug nicht immer. Hoffe das es nichts am Block ist.

Meine Dichtungen habe ich immer über Gts bezogen, schnell und unkompliziert.

Glg Björn

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 21:11 #30092 von RobertH
Hallo Christian,

Lass den Kopf nicht hängen, hatte ich auch schon.
Laufbuchsen, Kolbenringe, Ventilsitze, Kurbelwellenlager und und und hab ich auch schon getauscht - ist kein Hexenwerk und auch nicht so teuer. Kopfdichtung gibt es günstig von Elring, die anderen Dichtungen bei Indutec oder MAN.
Die Zylinderkopfschrauben kann man saubermachen und mit neuer Schraubensicherung wiederverwenden. Das sind alles keine Dehnschrauben.

Bei meinem Motor war es zu dem Zeitpunkt einfach die Laufleistung mit 270t Kilometern. Seit der Reparatur braucht der Motor auf 10.000km einen Liter Öl und läuft hervorragend.

Viel Erfolg und viele Grüße aus Mauretanien,

Robert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 21:17 - 12 Jan 2019 00:20 #30094 von oschi
Anbei ein Bild meiner Wasserpumpe. Es ist die "gute", also die, welche nur nach außen undicht sein oder werden soll. Aber kann sie trotzdem noch nach innen...?

Anhänge:
Letzte Änderung: 12 Jan 2019 00:20 von oschi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 21:51 - 12 Jan 2019 00:14 #30095 von oschi
Björn...

Guckst Du technischer Dienstbehelf 1-4 S. 35: 10W-40.

Das ist bei mir kein synthetisches Öl, sondern ein teil-synthetisches Öl und teil-synthetische Öle sind teil-mineralische Öle. Nichts anderes als ein mineralisches Öl gestreckt mit Synthese-Anteilen und Additiven. Lässt sich (manchmal) im technischen Datenblatt nachlesen.

Das ist auch kein modernes Zeug, sondern seit den 40er Jahren im Umlauf.

Und schließlich hat mein Schaden nichts, aber auch absolut gar nichts mit Öl zu tun, sondern mit Wasser.
Letzte Änderung: 12 Jan 2019 00:14 von oschi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 00:36 - 16 Jan 2019 18:14 #30096 von oschi

RobertH schrieb: Hallo Christian,

Lass den Kopf nicht hängen, hatte ich auch schon.
Laufbuchsen, Kolbenringe, Ventilsitze, Kurbelwellenlager und und und hab ich auch schon getauscht - ist kein Hexenwerk und auch nicht so teuer. Kopfdichtung gibt es günstig von Elring, die anderen Dichtungen bei Indutec oder MAN.

Danke dafür.

RobertH schrieb: Die Zylinderkopfschrauben kann man saubermachen und mit neuer Schraubensicherung wiederverwenden. Das sind alles keine Dehnschrauben.

Hui, das ist aber mal ziemlich das Gegenteil vom technischen Dienstbehelf Teil 5, S. 156. Vorsicht mit solchen Aussagen! Kopfschrauben maximal 2x wiederverwenden, keine Schraubensicherung, sondern einölen und wenn es keine Dehnschrauben wären, müsste man sie nach paar Kilometer nachziehen. Edit: Das ist aber abhängig von der Zylinderkopfdichtung. Sind aber Dehnschrauben. Edit: Dem äußeren Erscheinungsbild nach eher nicht. Schlimmer wiegt, dass die Zusatzschrauben mikroverkapselten Kunststoff enthalten sollen. Die müssen in jedem Fall neu.

RobertH schrieb: Bei meinem Motor war es zu dem Zeitpunkt einfach die Laufleistung mit 270t Kilometern. Seit der Reparatur braucht der Motor auf 10.000km einen Liter Öl und läuft hervorragend.

Viel Erfolg und viele Grüße aus Mauretanien,

Robert

Viel Glück weiterhin!
Letzte Änderung: 16 Jan 2019 18:14 von oschi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 11:12 #30097 von Hydraulicus
Moin Oschi, danke für die ausführliche Beschreibung, das bewahrt andere vor Schäden.
Die Wasserpumpe ist ja so eine bekannte Achillesferse bei unseren Motoren und die hast du ja auch schon im Fokus. Ich denke, die steht auf der Verdächtigenliste ganz oben. Bei einem Defekt mischt sich ja Wasser und Öl.
Aber wie das Wasser dann in die Kurbelgehäuseentlüftung kommt, ist fraglich. Ich könnte mutmaßen, dass, da ja der Ansaug der Pumpe am tiefsten Punkt in der Ölwanne ist, das mehr werdende Wasser / Wasserölgemisch ständig als erstes angesaugt wurde. Möglicherweise wurde es dann durch "quirlen" der Pumpe und Druck und heißes Öl zu Schaum oder Wasserdampf und hat so seinen Weg in den Ansaugbereich gefunden. Wie gesagt ....nur Mutmaßungen.
Aber dass an allen sechs Zylindern die Dichtung an der Auslassventilseite an der gleichen Stelle und nur da gleichzeitig kaputtgegangen sein soll, kann ich nicht glauben. Das ist sehr unwahrscheinlich und bei dem Motor wirklich selten.
Deine Komplettrevision ist sicher sinnvoll, ich hätte aus Kostengründen erstmal nur einen neue Pumpe drangehangen, gespült, neues Wasser und Öl und dann hätte ich mal geschaut. Ist natürlich ein Restrisiko, da hast du recht.
In der Allradhilfegruppe ist ja ein ähnlicher Fall gerade drin.....oder bist du das auch?
Viel Erfolg und Gruß Felix
Folgende Benutzer bedankten sich: oschi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 11:35 #30098 von KlausU
Moin,
beim Öl habt ihr beide Recht. Im TDB- 5 auf AL-26 ist 15W- 40 angegeben. Hab grade mit meinem Nachbarn (Motoreninstandsetzungsbetrieb) drüber gesprochen. Der sieht da keinen Zusammenhang, vermutet aber auch die Wasserpumpe als mögliche Ursache.

Viele Grüße
Klaus
Folgende Benutzer bedankten sich: oschi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 12:11 - 12 Jan 2019 12:28 #30100 von oschi

Hydraulicus schrieb: Moin Oschi, danke für die ausführliche Beschreibung, das bewahrt andere vor Schäden.
Die Wasserpumpe ist ja so eine bekannte Achillesferse bei unseren Motoren und die hast du ja auch schon im Fokus. Ich denke, die steht auf der Verdächtigenliste ganz oben. Bei einem Defekt mischt sich ja Wasser und Öl.

Wenn ich Kai gerade richtig verstanden habe, schützt auch die Ablaufbohrung nicht davor, dass die WeDis auf der Antriebswelle versagen können. Das scheint im Moment die wahrscheinlichste Ursache zu sein. Lange Standzeiten (mehrere Monate reichen) sind Gift für Wellendichtringe. Außerdem wird sich der Schaden wohl erst langsam angebahnt und auf den letzten paar hundert Km voll entwickelt haben.

Hydraulicus schrieb: Aber wie das Wasser dann in die Kurbelgehäuseentlüftung kommt, ist fraglich.

Der Weg ist oben beschrieben. "Kein Wasser unten, aber Emulsion oben im Motor und nie eine wundersame Ölvermehrung" heißt für mich: Wasser kam nur mit heißem Öl in Kontakt, ist sofort verdampft und aufgestiegen. Die Pampe bildete sich erst oben um Ventile und Kipphebel herum durch die Schaumschlägerei. Im dritten Zylinderkopf wurde die Pampe vom Turbo abgesaugt und in die Brennräume geblasen. Folglich Verbrennungsrückstände in allen Auslasskanälen. Wir hatten die Pampe auf dem ganzen Ansaugweg inkl. Schlauch der Motorentlüftung und Rohrstutzen vor dem Turbo stehen. Der Rest der Pampe stand in den Tassen der Stößel.

Aber Du hast recht, es gibt doch noch offene Fragen:
Warum war im ersten und zweiten Zylinderkopf so wenig Pampe? Weil die nicht abgesaugt wurde und entlang der Stößel zur Nockenwelle herunterfiel. Und dann? Müsste die Pampe nicht von der Nockenwelle wieder in die Ölwanne gefallen sein? Aber abgelassenes Öl, Ölwanne und Ölpumpe scheinen vollkommen frei von Pampe zu sein.

Hydraulicus schrieb: In der Allradhilfegruppe ist ja ein ähnlicher Fall gerade drin.....oder bist du das auch?

Die ALG scheint mit meiner Frage überfordert :(
Letzte Änderung: 12 Jan 2019 12:28 von oschi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 12:46 #30101 von Hydraulicus
Moin oschi. Erstmal für spätere Fragen, was ist bei dir der erste und zweite zylinder? Gezählt wird vom Kühler her. Vielleicht hängt der Unterschiedliche Schlamm und dessen Menge mit dem Sitz der kurbelgehäuseentl. Zusammen? Die sitzt ja nur über 5und 6. Oder? Ich kann gerade nicht schauen. Dann ist mir noch aufgefallen, dass bei dir da eine einfache hohlschraube sitzt, bei mir ist da noch so ein Döschen drum, ggf. Mit Funktion?? Ich muss mal schauen. Gruß Felix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 12:55 #30104 von MiBaTec

Hydraulicus schrieb: Moin oschi. Erstmal für spätere Fragen, was ist bei dir der erste und zweite zylinder? Gezählt wird vom Kühler her. Vielleicht hängt der Unterschiedliche Schlamm und dessen Menge mit dem Sitz der kurbelgehäuseentl. Zusammen? Die sitzt ja nur über 5und 6. Oder? Ich kann gerade nicht schauen. Dann ist mir noch aufgefallen, dass bei dir da eine einfache hohlschraube sitzt, bei mir ist da noch so ein Döschen drum, ggf. Mit Funktion?? Ich muss mal schauen. Gruß Felix


Hallo Felix,
scheinbar bin ich wohl blind zur Zeit. Auf welchem Bild kann ich die Kurbelgehäuseentlüftung sehen bzw. die angesprochene Hohlschraube.

LG Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 12:57 #30105 von MiBaTec

MiBaTec schrieb:

Hydraulicus schrieb: Moin oschi. Erstmal für spätere Fragen, was ist bei dir der erste und zweite zylinder? Gezählt wird vom Kühler her. Vielleicht hängt der Unterschiedliche Schlamm und dessen Menge mit dem Sitz der kurbelgehäuseentl. Zusammen? Die sitzt ja nur über 5und 6. Oder? Ich kann gerade nicht schauen. Dann ist mir noch aufgefallen, dass bei dir da eine einfache hohlschraube sitzt, bei mir ist da noch so ein Döschen drum, ggf. Mit Funktion?? Ich muss mal schauen. Gruß Felix


Hallo Felix,
scheinbar bin ich wohl blind zur Zeit. Auf welchem Bild kann ich die Kurbelgehäuseentlüftung sehen bzw. die angesprochene Hohlschraube.

LG Michael


So, Brille aufgesetzt. Ist auf dem ersten Bild zu sehen. Ist der Schlauch der an der Hohlschraube angeschlossen ist. Werde bei meinen Steyr mal nachsehen wie sie dort angeschlossen ist.

LG Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 13:21 #30107 von oschi

Hydraulicus schrieb: Erstmal für spätere Fragen, was ist bei dir der erste und zweite zylinder? Gezählt wird vom Kühler her. Vielleicht hängt der Unterschiedliche Schlamm und dessen Menge mit dem Sitz der kurbelgehäuseentl. Zusammen? Die sitzt ja nur über 5und 6. Oder?


Hi Felix, guckst Du hier:



Anhänge:
Folgende Benutzer bedankten sich: MiBaTec

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 13:54 #30108 von Weltbummler
@Oschi
In welchen Abständen hast du die Ventile eingestellt oder geprüft?
Da hattest Du ja bereits die pampe sehen müssen!

Viel Glück und hoffe es wird nicht zu teuer!
Manfred

Gruß Manfred
Begeisterung ist, was uns beharrlich unser Ziel verfolgen lässt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jan 2019 14:27 - 12 Jan 2019 14:33 #30109 von oschi

Weltbummler schrieb: @Oschi
In welchen Abständen hast du die Ventile eingestellt oder geprüft?
Da hattest Du ja bereits die pampe sehen müssen!

Viel Glück und hoffe es wird nicht zu teuer!
Manfred


Gute Frage!

Ventile wurden vor 15tkm im November 2017 eingestellt - in der Werkstatt, in der ich jetzt auch stehe. Keine Pampe.

Allerdings machte mich der Chef damals schon auf einen vermeintlichen Tropfen Kühlwasser unter einer Zylinderkopfhaube aufmerksam. Ein Check ergab 5l fehlende Kühlfüssigkeit. Hat mich seinerzeit nicht wirklich beunruhigt, weil es keine anderen Indikatoren gab. Öl war immer ok, Temperatur ging nie hoch und mir waren diverse Undichtigkeiten an Schlauchverbindern und am Ausgleichsbehälter bekannt. Manchmal hielt er den Stand ewig, manchmal nicht, dann hingen immer Tropfen an den Kühlerschläuchen..

Im August 2018 habe ich Turbo und LLK-Verrohrung neu gemacht (mit Ölwechsel). Auch da war keine Pampe zu sehen. Das ist 7,5tkm her.

Donnerstag war Termin für Ölwechsel. Ich hätte im Öl kein Anzeichen gefunden ... Vielleicht im Ölfilter? Die sind noch dran...
Letzte Änderung: 12 Jan 2019 14:33 von oschi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Nicht erlaubt Themen erstellen
  • Nicht erlaubt antworten
  • Nicht erlaubt Beitrag bearbeiten
Moderatoren: weitwegMagnusLetnei

SteyrForum fördern



1170071
HeuteHeute40
WocheWoche1581
MonatMonat11829
AlleAlle1170071
Go to top