German Afrikaans Arabic Chinese (Simplified) Dutch English French Italian Japanese Russian Spanish Swedish
November 2018
Mo Di Mi Do Fr Sa So
29 30 31 1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 1 2

Frage Kontrolleuchte Schildkröte leuchtet immer und Motor springt nicht an

  • Wayne2600
  • Wayne2600s Avatar Autor
  • Offline
  • Steyr begeistert
Mehr
10 Sep 2018 00:17 #28747 von Wayne2600
Wayne2600 erstellte das Thema Kontrolleuchte Schildkröte leuchtet immer und Motor springt nicht an
Hallo Zusammen,
wie es scheint hat es mich jetzt auch erwischt. Die Kontrolleucht mit der Schildkröte (kleine Gruppe) leuchtet immer, egal ob Gänge drin sind oder Leerlauf. Gänge schalten sauber durch. Motor starten nicht. Leerlaufschalter ohne erfolg überbrückt. Motor macht keinen Mucks mehr. Ich habe alledings auch keine Ahnung weshalb die Kontrolleuchte ständig an ist sobald man die Zündung einschaltet. Zündschloss habe ich allerdings noch nicht getestet, sollte allerdings mit der Kontrolleuchte nichts zu tun haben. Hat irgend jemand noch eine Idee?

Liebe Grüße
Ralph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Sep 2018 09:15 - 10 Sep 2018 09:19 #28748 von elmstop
elmstop antwortete auf das Thema: Kontrolleuchte Schildkröte leuchtet immer und Motor springt nicht an
Hallo Ralph,
passiert einfach nix wenn du startest ? kein klacken etc ? schau mal in den Sicherungskasten ob alle Sicherungen drin sind. Spannung der Starterbatterien gemessen ? Falls alles ok ist, kannst Du ohne Schlüssel und Zündung den Motor starten. Ganz links im Sicherungskasten ist ein Stecker mit 2 Anschlüssen wenn Du die Kontakte überbrückst dreht der Anlasser. Vorsicht!! Gang raus !
Gibt es hier einen Faden dazu. Die Kontrollleuchte Schildkröte zeigt nur die kleine Schaltgruppe an. Hat mit dem Rest nix zu tun.
Ev noch Masseverbindung Motor/Rahmen/Batterie checken Kabel an Anlasser fest ? Dort auch noch mal Spannung messen.
Gruß
Peter
Letzte Änderung: 10 Sep 2018 09:19 von elmstop. Begründung: Edit
Folgende Benutzer bedankten sich: Wayne2600

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Sep 2018 09:56 #28749 von KlausU
KlausU antwortete auf das Thema: Kontrolleuchte Schildkröte leuchtet immer und Motor springt nicht an
Moin Ralph,
leuchtet die Kontrollleuchte " START " links neben der Schildkröte bzw. blinkt nach ca. 45 Sekunden? ( Flammstartanlage )
Sicherungen F10/ F13/ F14 ok?
Prüf mal die Strompfade 1.25 (TDB 5- 190-25 ) und 1.33 ( 5-190-33 ).
Relais K 5 arbeitet? (Relais Neutralstellung)
Flammstartsteuergerät beginnt zu ticken, wenn Kontrollleuchte " Start" blinkt?
Lage der Teile findest du auf 5-190-70.
Sonst wie Peter schon schreibt die Kontakte von Stecker 27 überbrücken.

Viele Grüße
Klaus
Folgende Benutzer bedankten sich: Wayne2600

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Wayne2600
  • Wayne2600s Avatar Autor
  • Offline
  • Steyr begeistert
Mehr
11 Sep 2018 18:30 #28760 von Wayne2600
Wayne2600 antwortete auf das Thema: Kontrolleuchte Schildkröte leuchtet immer und Motor springt nicht an
Vielen Dank für die schnelle Hilfe, du hast mich auf die richtige Fährte gebracht. Ich hoffe ich hab den Fehler gefunden. Nachdem der Stecker 27 nichts gebracht hat hab ich einfach mal die Bordspannung überprüft, und danach war mir klar dass der beste LKW Anlasser mit 14 V recht wenig anfangen kann. Batterie nachgemessen 1 Batterie defekt. Deshalb funktionieren vermutlich die Anzeigen noch aber es tut sich nichts. Die nächsten Tage Batterien besorgen und Daumen drücken dass das alles war. Hätte ich ja gleich darauf kommen können. Man denkt immer zu kompliziert.:-))

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Sep 2018 09:04 - 12 Sep 2018 09:06 #28764 von Beestone
Beestone antwortete auf das Thema: Kontrolleuchte Schildkröte leuchtet immer und Motor springt nicht an
Servus,

Steck Dir sowas in den Zigarettenanzünder rein - beruhigt immens immer auf einen Blick zu wissen was die Lichtmaschine macht und was die Batterien dazu sagen (funktioniert natürlich auch mit 24V): Volt & Temp (Fahrerhaus), Batteriespannung nur bei stehenden Motor ...



LG, Andreas
Anhang:
Letzte Änderung: 12 Sep 2018 09:06 von Beestone.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Nicht erlaubt Themen erstellen
  • Nicht erlaubt antworten
  • Nicht erlaubt Anhänge
  • Nicht erlaubt Beitrag bearbeiten
Moderatoren: weitwegMagnusLetnei

SteyrForum fördern



1117657
HeuteHeute369
WocheWoche1325
MonatMonat11176
AlleAlle1117657
Go to top